<!DOCTYPE html><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRK82VW');</script> <meta name="viewport" content="width=device-width, initial-scale=1"><meta charset="UTF-8"><link rel="preload" href="https://www.f1-fansite.com/wp-content/plugins/font-awesome-4-menus/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="https://www.f1-fansite.com/wp-content/cache/autoptimize/css/autoptimize_689d91048ca5b41b64c33c157e01f854.css" rel="stylesheet" /><link media="screen" href="https://www.f1-fansite.com/wp-content/cache/autoptimize/css/autoptimize_27a0c236b652a085783bffc661817f3e.css" rel="stylesheet" /><title>Mercedes’ fabulous ‘Brackley Boys&#039; Beyond the grid podcast</title><link rel="apple-touch-icon" href="/apple-touch-icon.png"><meta name="uri-translation" content="on" /><link rel="alternate" hreflang="en" href="https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="da" href="https://www.f1-fansite.com/da/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="de" href="https://www.f1-fansite.com/de/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="es" href="https://www.f1-fansite.com/es/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="fr" href="https://www.f1-fansite.com/fr/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="it" href="https://www.f1-fansite.com/it/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="nl" href="https://www.f1-fansite.com/nl/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="pl" href="https://www.f1-fansite.com/pl/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="pt" href="https://www.f1-fansite.com/pt/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="ru" href="https://www.f1-fansite.com/ru/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="fi" href="https://www.f1-fansite.com/fi/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="vi" href="https://www.f1-fansite.com/vi/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="zh-CN" href="https://www.f1-fansite.com/zh-CN/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="hi" href="https://www.f1-fansite.com/hi/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="ar" href="https://www.f1-fansite.com/ar/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="ja" href="https://www.f1-fansite.com/ja/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><link rel="alternate" hreflang="th" href="https://www.f1-fansite.com/th/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><meta name="description" content="Tom Clarkson has done something a little different this week, because he hasn&#039;t got one special guest, but four! And the glue that links the fab four is" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Mercedes’ fabulous ‘Brackley Boys&#039; Beyond the grid podcast" /><meta property="og:description" content="Tom Clarkson has done something a little different this week, because he hasn&#039;t got one special guest, but four! And the glue that links the fab four is" /><meta property="og:url" content="https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/" /><meta property="og:site_name" content="F1-Fansite.com" /><meta property="article:publisher" content="https://www.facebook.com/f1fansite/" /><meta property="article:tag" content="Andrew Shovlin News" /><meta property="article:tag" content="Beyond the Grid" /><meta property="article:tag" content="F1 interview" /><meta property="article:tag" content="F1 podcast" /><meta property="article:tag" content="James Vowles News" /><meta property="article:tag" content="Mercedes F1 News" /><meta property="article:tag" content="Ron Meadows News" /><meta property="article:tag" content="Simon Cole News" /><meta property="article:tag" content="Tom Clarkson" /><meta property="article:section" content="F1 Sounds" /><meta property="article:published_time" content="2021-04-08T11:24:20+00:00" /><meta property="article:modified_time" content="2021-04-08T11:27:30+00:00" /><meta property="og:updated_time" content="2021-04-08T11:27:30+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tom Clarkson has done something a little different this week, because he hasn&#039;t got one special guest, but four! And the glue that links the fab four is" /><meta name="twitter:title" content="Mercedes’ fabulous ‘Brackley Boys&#039; Beyond the grid podcast" /><meta name="twitter:site" content="@f1fansite" /><meta name="twitter:image" content="https://www.f1-fansite.com/wp-content/uploads/2019/07/M206271.jpg" /><meta name="twitter:creator" content="@f1fansite" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.f1-fansite.com/#website","url":"https://www.f1-fansite.com/","name":"F1-Fansite.com","inLanguage":"en-US","potentialAction":[{"@type":"SearchAction","target":"https://www.f1-fansite.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/#primaryimage","inLanguage":"en-US","url":"https://www.f1-fansite.com/wp-content/uploads/2019/07/M206271.jpg","width":5184,"height":3456,"caption":"Mercedes\u2019 fabulous \u2018Brackley Boys' Beyond the grid podcast"},{"@type":"WebPage","@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/#webpage","url":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/","name":"Mercedes\u2019 fabulous \u2018Brackley Boys&#039; Beyond the grid podcast","isPartOf":{"@id":"https://www.f1-fansite.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/#primaryimage"},"datePublished":"2021-04-08T11:24:20+00:00","dateModified":"2021-04-08T11:27:30+00:00","author":{"@id":"https://www.f1-fansite.com/#/schema/person/ffe68ac2adae48422e073113d28bad0a"},"description":"Tom Clarkson has done something a little different this week, because he hasn't got one special guest, but four! And the glue that links the fab four is","breadcrumb":{"@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/"]}]},{"@type":"BreadcrumbList","@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.f1-fansite.com/","url":"https://www.f1-fansite.com/","name":"<i class=\"fa fa-home\"></i>\u00a0"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.f1-fansite.com/f1-sound/","url":"https://www.f1-fansite.com/f1-sound/","name":"F1 Sounds"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/","url":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/","name":"Mercedes\u2019 fabulous \u2018Brackley Boys' Beyond the grid podcast"}}]},{"@type":["Person"],"@id":"https://www.f1-fansite.com/#/schema/person/ffe68ac2adae48422e073113d28bad0a","name":"Leopold","description":"Since the early eighties a big fan of Formula 1.","sameAs":["https://twitter.com/f1fansite"]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdnjs.cloudflare.com' rel='preconnect' /><link href='https://ajax.cloudflare.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://ads.pubmatic.com' rel='preconnect' /><link href='https://cdn.ampproject.org' rel='preconnect' /><link href='https://stpd.cloud' rel='preconnect' /><link href='https://securepubads.g.doubleclick.net' rel='preconnect' /><link href='https://acdn.adnxs.com' rel='preconnect' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1-fansite.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if lt IE 9]><link rel='stylesheet' id='volt-ie-css'  href='https://www.f1-fansite.com/wp-content/themes/f1fansite.com/css/ie.css' type='text/css' media='all' /> <![endif]--> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/jquery.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var cld_js_object = {"admin_ajax_url":"https:\/\/www.f1-fansite.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"a4a3697c81"};</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_single_f555b9ac054da71d712f4ab2edca73a6.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/ui/core.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/ui/position.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/ui/menu.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script defer type='text/javascript'>( 'fetch' in window ) || document.write( '<script defer src="https://www.f1-fansite.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script defer src="https://www.f1-fansite.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script defer src="https://www.f1-fansite.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script defer src="https://www.f1-fansite.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script defer src="https://www.f1-fansite.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script defer src="https://www.f1-fansite.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/dist/dom-ready.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_single_0b52f365186597d68b6114817b8b2a22.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/js/jquery.tablesorter.min.js'></script> <script type='text/javascript'>var MotorSportResultsAjax = {"blogUrl":"https:\/\/www.f1-fansite.com\/wp-admin\/admin-ajax.php","prefix":"motor-sport-results_","home":"https:\/\/www.f1-fansite.com"};</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_single_cb3209c69293174c09b70700a90ce870.js'></script> <script type='text/javascript'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.f1-fansite.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.f1-fansite.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.f1-fansite.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.f1-fansite.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.f1-fansite.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.6.min.js'></script> <script type='application/json' id="wpp-json">{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.f1-fansite.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":249821,"token":"128d1d8d4c","lang":0,"debug":0}</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.f1-fansite.com","name":"https://www.f1-fansite.com/"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.f1-fansite.com/f1-sound/","name":"F1 Sounds"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/","name":"Mercedes’ fabulous ‘Brackley Boys' Beyond the grid podcast"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.f1-fansite.com/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/"},"headline":"Mercedes’ fabulous ‘Brackley Boys' Beyond the grid podcast","datePublished":"2021-04-08T13:24:20+0200","dateModified":"2021-04-08T13:27:30+0200","author":{"@type":"Person","name":"Leopold"},"description":"Tom Clarkson has done something a little different this week, because he hasn't got one special guest, but fou","image":{"@type":"ImageObject","url":"https://www.f1-fansite.com/wp-content/uploads/2019/07/M206271.jpg","width":5184,"height":3456},"publisher":{"@type":"Organization","name":"F1-Fansite.com","logo":{"@type":"ImageObject","url":"/wp-content/themes/f1fansite.com/images/logo.png","width":120,"height":120}}}</script><script>var gt_request_uri = '/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/';</script> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://www.f1-fansite.com/wp-content/themes/f1fansite.com/css/ie.css" > <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.f1-fansite.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a53db288-8e72-43d9-b289-7b93473628aa';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.f1-fansite.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4d0b3421-6847-4c4b-a531-b4bcf634e4d8";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "May we send you some notification about important F1 news and updates?";
oneSignal_options['promptOptions']['acceptButtonText'] = "YES, SURE!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, thanks";
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-270x270.png" /><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-249821 single-format-standard sb-a"><div class="container_shadow"><div class="container"><div id="header"><div class="wrap clearfix"><div class="languagedropdown"> <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector" aria-label="Website Language Selector"><option value="">Select Language</option><option value="en|en">English</option><option value="en|da">Dansk</option><option value="en|de">Deutsch</option><option value="en|es">Español</option><option value="en|fr">Français</option><option value="en|it">Italiano</option><option value="en|nl">Nederlands</option><option value="en|pl">Polski</option><option value="en|pt">Português</option><option value="en|ru">Русский</option><option value="en|fi">Suomi</option><option value="en|vi">Tiếng Việt</option><option value="en|zh-CN">简体中文</option><option value="en|hi">हिन्दी</option><option value="en|ar">العربية</option><option value="en|ja">日本語</option><option value="en|th">ไทย</option></select> <script>function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}</script> </div><div class="header_widget_area"><div id="search-6" class="hwa_wrap widget_search"><div class="searchbox"><form role="search" method="get" id="searchform" action="https://www.f1-fansite.com/"> <input type="text" placeholder="Search F1-Fansite.com" value="" name="s" id="s" onblur="if (this.value == '')
 {this.value = '';}" onfocus="if (this.value == '')
 {this.value = '';}" /> <input type="submit" id="searchsubmit" value="" /></form></div></div><div id="custom_html-10" class="widget_text hwa_wrap widget_custom_html"><div class="textwidget custom-html-widget"><img alt="F1 Fansite Race-blog" src="/wp-content/uploads/2020/02/2020-F1-Drivers.jpg" data-src="/wp-content/uploads/2020/02/2020-F1-Drivers.jpg"></div></div><div class="brand"> <a href="/" rel="home"><img src="/wp-content/themes/f1fansite.com/images/logo.png" alt="Mercedes’ fabulous ‘Brackley Boys&#039; Beyond the grid podcast" width="120" height="120"></a></div></div></div></div><div class="utility"><div id="toggle"> <i class="fa fa-bars fa-2x"></i></div><div id="popout"><div class="wrap clearfix"><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="nav1 nobullets"><li id="menu-item-213124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-213124"><a rel="home" href="https://www.f1-fansite.com/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li><li id="menu-item-239477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239477"><a title="Latest F1 News" href="https://www.f1-fansite.com/f1-news/"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> F1 News</span></a></li><li id="menu-item-242013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242013"><a title="2021 F1 Season" href="https://www.f1-fansite.com/2021-f1-season/">2021 Season</a></li><li id="menu-item-203141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203141"><a title="F1 Archive" href="https://www.f1-fansite.com/archive/"><i class="fa fa-archive"></i><span class="fontawesome-text"> Archive</span></a></li><li id="menu-item-234372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234372"><a title="F1 Statistics" href="https://www.f1-fansite.com/f1-statistics/"><i class="fa fa-pie-chart"></i><span class="fontawesome-text"> Stats</span></a></li><li id="menu-item-203142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203142"><a title="F1 Videos" href="https://www.f1-fansite.com/f1-videos/"><i class="fa fa-film"></i><span class="fontawesome-text"> Videos</span></a></li><li id="menu-item-239475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239475"><a title="F1 Photos" href="https://www.f1-fansite.com/f1-wallpapers/"><i class="fa fa-image"></i><span class="fontawesome-text"> Photos</span></a></li><li id="menu-item-239476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239476"><a title="F1 Sounds" href="https://www.f1-fansite.com/f1-sounds/"><i class="fa fa-volume-up"></i><span class="fontawesome-text"> Sounds</span></a></li><li id="menu-item-46021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46021"><a title="F1 Tickets" href="https://www.f1-fansite.com/f1-tickets/"><i class="fa fa-ticket"></i><span class="fontawesome-text"> F1 Tickets</span></a></li></ul></div></div></div></div><div id="breadcrumbs"> <span><span><a href="https://www.f1-fansite.com/"><i class="fa fa-home"></i> </a>  »  <span><a href="https://www.f1-fansite.com/f1-sound/">F1 Sounds</a>  »  <span class="breadcrumb_last" aria-current="page">Mercedes’ fabulous ‘Brackley Boys&#039; Beyond the grid podcast</span></span></span></span><div class="postnavigationtop"><div class="postnavtopleft"></div><div class="postnavtopright"> <a href="https://www.f1-fansite.com/f1-sound/kamui-kobayashi-2021-beyond-the-grid-interview/" title="Kamui Kobayashi 2021 Beyond the Grid interview"> NEXT&nbsp;&nbsp;<i class="fa fa-arrow-circle-right fa-lg"></i> </a></div></div></div><div class="primary"><div class="wrap clearfix"><div id="content" class="content_medium"><div class="post-content"><div class="featured-image"><h1 class="entry-title"> Mercedes’ fabulous ‘Brackley Boys' Beyond the grid podcast</h1> <noscript><img width="618" height="278" src="https://www.f1-fansite.com/wp-content/uploads/2019/07/M206271-618x278.jpg" class="attachment-headerdt size-headerdt wp-post-image" alt="Mercedes’ fabulous ‘Brackley Boys&#039; Beyond the grid podcast" /></noscript><img width="618" height="278" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20618%20278%22%3E%3C/svg%3E' data-src="https://www.f1-fansite.com/wp-content/uploads/2019/07/M206271-618x278.jpg" class="lazyload attachment-headerdt size-headerdt wp-post-image" alt="Mercedes’ fabulous ‘Brackley Boys&#039; Beyond the grid podcast" /><div class="meta-info"><div class="meta-publish"> 8 April 2021 by <a href="https://www.f1-fansite.com/author/leopold/" title="Posts by Leopold" rel="author">Leopold</a></div></div></div><div id="post-249821" class="entry clearfix post-249821 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-sound tag-andrew-shovlin-news tag-beyond-the-grid tag-f1-interview tag-f1-podcast tag-james-vowles-news tag-mercedes-f1-news tag-ron-meadows-news tag-simon-cole-news tag-tom-clarkson"><p><iframe style="background-color: transparent; display: block; padding: 0; max-width: 700px;" title="Audioboom player" src="https://embeds.audioboom.com/posts/7838566/embed/v4" width="100%" height="300" frameborder="0" scrolling="no"></iframe></p><p>Tom Clarkson has done something a little different this week, because he hasn't got one special guest, but four!</p><p>And the glue that links the fab four is that not only do they all work at Mercedes, they’ve all been with the Brackley-based team since the beginning – back when they were BAR, then Honda, then Brawn GP and finally Mercedes.</p><p>Join Tom as he shares the stories of Ron Meadows, Andrew Shovlin, Simon Cole and James Vowles and the collective highs and lows that bond them together like brothers.</p><div class="athanks-single athanks-15"><div class="inarticle-ad"><iframe data-id="f1-fansite.com_583x320_article_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe> <script>(function () {
        var size='300x250',
            adunit = 'f1-fansite.com_583x320_article_DFP',
            xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();</script></div></div><hr><p>Check out more items on this website about:</p><div class="relatedposts"><ul><li><a href='https://www.f1-fansite.com/tag/andrew-shovlin-news/' title='See all Andrew Shovlin News items'>Andrew Shovlin News</a></li><li><a href='https://www.f1-fansite.com/tag/beyond-the-grid/' title='See all Beyond the Grid items'>Beyond the Grid</a></li><li><a href='https://www.f1-fansite.com/tag/f1-interview/' title='See all F1 interview items'>F1 interview</a></li><li><a href='https://www.f1-fansite.com/tag/f1-podcast/' title='See all F1 podcast items'>F1 podcast</a></li><li><a href='https://www.f1-fansite.com/tag/james-vowles-news/' title='See all James Vowles News items'>James Vowles News</a></li><li><a href='https://www.f1-fansite.com/tag/mercedes-f1-news/' title='See all Mercedes F1 News items'>Mercedes F1 News</a></li><li><a href='https://www.f1-fansite.com/tag/ron-meadows-news/' title='See all Ron Meadows News items'>Ron Meadows News</a></li><li><a href='https://www.f1-fansite.com/tag/simon-cole-news/' title='See all Simon Cole News items'>Simon Cole News</a></li><li><a href='https://www.f1-fansite.com/tag/tom-clarkson/' title='See all Tom Clarkson items'>Tom Clarkson</a></l</ul></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">What's your F1 fan opinion? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-sound/mercedes-fabulous-brackley-boys-beyond-the-grid-podcast/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.f1-fansite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p>Please follow our <a href="/about-us/comment-guidelines/">commenting guidelines</a>.</p> <label for='subscribe-reloaded'><select name='subscribe-reloaded' id='subscribe-reloaded'><option value='none'>Don't subscribe</option><option value='yes' selected='selected'>All</option><option value='replies'>Replies to my comments</option> </select> Notify me of new comments on this post by email.</label><p></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='249821' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7716d24efd" /></p><input type="hidden" id="ak_js" name="ak_js" value="101" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div><div class="postnavigation"><div class="postnavleft"> <a href="https://www.f1-fansite.com/f1-sound/kamui-kobayashi-2021-beyond-the-grid-interview/" rel="prev"><noscript><img width="270" height="180" src="https://www.f1-fansite.com/wp-content/uploads/2014/05/2014-Spanish-F1-GP-F1-Fansite.com_00087-270x180.jpg" class="attachment-medium size-medium wp-post-image" alt="Kamui Kobayashi 2021 Beyond the Grid interview" srcset="https://www.f1-fansite.com/wp-content/uploads/2014/05/2014-Spanish-F1-GP-F1-Fansite.com_00087-270x180.jpg 270w, https://www.f1-fansite.com/wp-content/uploads/2014/05/2014-Spanish-F1-GP-F1-Fansite.com_00087-170x113.jpg 170w" sizes="(max-width: 270px) 100vw, 270px" /></noscript><img width="270" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%20180%22%3E%3C/svg%3E' data-src="https://www.f1-fansite.com/wp-content/uploads/2014/05/2014-Spanish-F1-GP-F1-Fansite.com_00087-270x180.jpg" class="lazyload attachment-medium size-medium wp-post-image" alt="Kamui Kobayashi 2021 Beyond the Grid interview" data-srcset="https://www.f1-fansite.com/wp-content/uploads/2014/05/2014-Spanish-F1-GP-F1-Fansite.com_00087-270x180.jpg 270w, https://www.f1-fansite.com/wp-content/uploads/2014/05/2014-Spanish-F1-GP-F1-Fansite.com_00087-170x113.jpg 170w" data-sizes="(max-width: 270px) 100vw, 270px" /><div class='arrowleft'><i class='fa fa-arrow-circle-left fa-lg'></i> Previous Post</div><p>Kamui Kobayashi 2021 Beyond the Grid interview</p></a></div><div class="postnavright" style="float:right;"> <a href="/f1-tickets/" rel="next"> <noscript><img src="/wp-content/uploads/2017/09/M134242-270x180.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="F2 Tickets"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/09/M134242-270x180.jpg" class="lazyload attachment-75x75 size-75x75 wp-post-image" alt="F2 Tickets"><p>Check out current discounts on F1 Tickets in our shop</p> </a></div></div><div class="entry clearfix"><h3 class="single_headings">Last 30 F1 Sounds items:</h3><ul class="related_list clearfix"><li><h6>Thursday, 1 Apr 2021</h6> <time>09:52&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/kamui-kobayashi-2021-beyond-the-grid-interview/">Kamui Kobayashi 2021 Beyond the Grid interview</a></li><li> <time>09:39&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/in-the-fast-lane-episode-27-gerhard-berger/">In the Fast Lane Episode 27: Gerhard Berger</a></li><li><h6>Thursday, 25 Mar 2021</h6> <time>22:55&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/andreas-seidl-2021-beyond-the-grid-interview/">Andreas Seidl 2021 Beyond the Grid interview</a></li><li> <time>22:50&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/sergio-perez-2021-beyond-the-grid-interview/">Sergio Pérez 2021 Beyond the Grid interview</a></li><li><h6>Tuesday, 23 Mar 2021</h6> <time>10:04&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/in-the-fast-lane-episode-25-ted-kravitz/">In the Fast Lane Episode 25: Ted Kravitz</a></li><li><h6>Tuesday, 2 Mar 2021</h6> <time>22:29&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-videos/aston-martin-amr21%e2%80%8b-engine-fires-up/">Aston Martin AMR21​ Engine Fires Up</a></li><li><h6>Wednesday, 17 Feb 2021</h6> <time>17:53&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-videos/at02-fire-up-in-8d-audio/">AT02 Fire Up in 8D Audio!</a></li><li><h6>Wednesday, 27 Jan 2021</h6> <time>11:40&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/mattia-binotto-2020-beyond-the-grid-podcast/">Mattia Binotto 2020 Beyond the Grid podcast</a></li><li><h6>Tuesday, 15 Dec 2020</h6> <time>09:04&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/pierres-podcast-wrapping-up-the-2020-season-powered-by-honda/">Pierre's Podcast | Wrapping Up The 2020 Season | Powered By Honda</a></li><li><h6>Thursday, 3 Dec 2020</h6> <time>17:46&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/lance-stroll-2020-beyond-the-grid-podcast/">Lance Stroll 2020 Beyond the Grid podcast</a></li><li><h6>Saturday, 7 Nov 2020</h6> <time>10:20&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/eric-boullier-2020-beyond-the-grid-podcast/">Eric Boullier 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 21 Oct 2020</h6> <time>17:47&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/toto-wolff-2020-beyond-the-grid-podcast/">Toto Wolff 2020 Beyond the Grid Podcast</a></li><li><h6>Wednesday, 14 Oct 2020</h6> <time>15:28&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/chase-carey-2020-beyond-the-grid-podcast/">Chase Carey 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 7 Oct 2020</h6> <time>12:03&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/sebastian-vettel-2020-beyond-the-grid-podcast/">Sebastian Vettel 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 30 Sep 2020</h6> <time>21:35&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/zak-brown-2020-beyond-the-grid-podcast/">Zak Brown 2020 Beyond the Grid podcast</a></li><li><h6>Friday, 25 Sep 2020</h6> <time>12:15&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/racing-for-ferrari-part-2-the-more-modern-era/">Racing for Ferrari - Part 2: The more modern era</a></li><li><h6>Wednesday, 16 Sep 2020</h6> <time>23:40&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/racing-for-ferrari-part-1-the-enzo-ferrari-years/">Racing for Ferrari - Part 1: The Enzo Ferrari years</a></li><li><h6>Wednesday, 9 Sep 2020</h6> <time>09:17&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/antonio-giovinazzi-2020-beyond-the-grid-podcast/">Antonio Giovinazzi 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 2 Sep 2020</h6> <time>11:06&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/jochen-rindt-beyond-the-grid-tribute/">Jochen Rindt Beyond the Grid Tribute</a></li><li><h6>Wednesday, 26 Aug 2020</h6> <time>10:15&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/andy-cowell-2020-beyond-the-grid-interview/">Andy Cowell 2020 Beyond the Grid interview</a></li><li><h6>Wednesday, 19 Aug 2020</h6> <time>10:12&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/johnny-dumfries-2020-beyond-the-grid-podcast/">Johnny Dumfries 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 12 Aug 2020</h6> <time>10:22&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/frederic-vasseur-2020-beyond-the-grid-podcast/">Frederic Vasseur 2020 Beyond the Grid Podcast</a></li><li><h6>Wednesday, 5 Aug 2020</h6> <time>14:21&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/eddie-cheever-2020-beyond-the-grid-podcast/">Eddie Cheever 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 29 Jul 2020</h6> <time>12:23&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/george-russell-2020-beyond-the-grid-podcast/">George Russell 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 22 Jul 2020</h6> <time>08:13&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/willy-t-ribbs-2020-beyond-the-grid-podcast/">Willy T Ribbs 2020 Beyond the Grid podcast</a></li><li><h6>Wednesday, 15 Jul 2020</h6> <time>13:29&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/pat-symonds-2020-beyond-the-grid-on-alonso-return/">Pat Symonds 2020 Beyond the Grid on Alonso return</a></li><li><h6>Tuesday, 14 Jul 2020</h6> <time>23:25&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-videos/john-barnard-2020-engineering-the-greats-interview/">John Barnard 2020 Engineering the Greats interview</a></li><li><h6>Wednesday, 8 Jul 2020</h6> <time>13:25&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/michael-masi-2020-beyond-the-grid-podcast/">Michael Masi 2020 Beyond the Grid Podcast</a></li><li><h6>Wednesday, 1 Jul 2020</h6> <time>13:11&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/mika-salo-2020-beyond-the-grid-podcast/">Mika Salo 2020 Beyond the Grid Podcast</a></li><li><h6>Thursday, 25 Jun 2020</h6> <time>10:48&nbsp;-&nbsp; </time><a href="https://www.f1-fansite.com/f1-sound/stefan-johansson-2020-beyond-the-grid-podcast/">Stefan Johansson 2020 Beyond the Grid Podcast</a></li></ul><h4>See older posts in our <a title="F1 Archive" href="/archive/">F1 Archive</a> &raquo;</h4></div></div><div class="sidebar1"><div id="wpp-32" class="widget popular-posts"><h4 class="sba_title">This Weeks Top 5 Hottest Sounds</h4><ul class="wpp-list"><li><a href="https://www.f1-fansite.com/f1-videos/fire-sound-1991-mclaren-mp46-v12-f1-engine/" target="_self"><noscript><img src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/52579-featured-96x64.jpg" width="96" height="64" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2064%22%3E%3C/svg%3E' data-src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/52579-featured-96x64.jpg" width="96" height="64" alt="" class="lazyload wpp-thumbnail wpp_featured wpp_cached_thumb" /></a><p><a href="https://www.f1-fansite.com/f1-videos/fire-sound-1991-mclaren-mp46-v12-f1-engine/" class="wpp-post-title" target="_self">FIRE UP sound 1991 McLaren MP4/6 V12 F1 engine</a></p><span class="wpp-meta post-stats"><span class="wpp-date">posted 7 years ago</span></span></li><li><a href="https://www.f1-fansite.com/f1-sound/sergio-perez-2021-beyond-the-grid-interview/" target="_self"><noscript><img src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/249392-featured-96x64.jpg" width="96" height="64" alt="Sergio Pérez 2021 Beyond the Grid interview" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2064%22%3E%3C/svg%3E' data-src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/249392-featured-96x64.jpg" width="96" height="64" alt="Sergio Pérez 2021 Beyond the Grid interview" class="lazyload wpp-thumbnail wpp_featured wpp_cached_thumb" /></a><p><a href="https://www.f1-fansite.com/f1-sound/sergio-perez-2021-beyond-the-grid-interview/" class="wpp-post-title" target="_self">Sergio Pérez 2021 Beyond the Grid interview</a></p><span class="wpp-meta post-stats"><span class="wpp-date">posted 14 days ago</span></span></li><li><a href="https://www.f1-fansite.com/f1-sound/music-of-the-f1-podium-ceremony-carmen-overture-by-bizet/" target="_self"><noscript><img src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/10574-featured-96x64.jpg" width="96" height="64" alt="Results 2011 Formula 1 Grand Prix of Brazil" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2064%22%3E%3C/svg%3E' data-src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/10574-featured-96x64.jpg" width="96" height="64" alt="Results 2011 Formula 1 Grand Prix of Brazil" class="lazyload wpp-thumbnail wpp_featured wpp_cached_thumb" /></a><p><a href="https://www.f1-fansite.com/f1-sound/music-of-the-f1-podium-ceremony-carmen-overture-by-bizet/" class="wpp-post-title" target="_self">F1 podium Ceremony Music: Carmen Overture by Bizet</a></p><span class="wpp-meta post-stats"><span class="wpp-date">posted 11 years ago</span></span></li><li><a href="https://www.f1-fansite.com/f1-sound/juan-pablo-montoya-2018-beyond-the-grid-interview/" target="_self"><noscript><img src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/200344-featured-96x64.jpg" width="96" height="64" alt="Montoya unlikely to complete &#039;triple crown&#039;" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2064%22%3E%3C/svg%3E' data-src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/200344-featured-96x64.jpg" width="96" height="64" alt="Montoya unlikely to complete &#039;triple crown&#039;" class="lazyload wpp-thumbnail wpp_featured wpp_cached_thumb" /></a><p><a href="https://www.f1-fansite.com/f1-sound/juan-pablo-montoya-2018-beyond-the-grid-interview/" class="wpp-post-title" target="_self">Juan Pablo Montoya 2018 Beyond the Grid interview</a></p><span class="wpp-meta post-stats"><span class="wpp-date">posted 2 years ago</span></span></li><li><a href="https://www.f1-fansite.com/f1-sound/lando-norris-2020-beyond-the-grid-interview/" target="_self"><noscript><img src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/236972-featured-96x64.jpg" width="96" height="64" alt="Lando Norris 2020 Beyond the Grid interview" class="wpp-thumbnail wpp_featured wpp_cached_thumb" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2064%22%3E%3C/svg%3E' data-src="https://www.f1-fansite.com/wp-content/uploads/wordpress-popular-posts/236972-featured-96x64.jpg" width="96" height="64" alt="Lando Norris 2020 Beyond the Grid interview" class="lazyload wpp-thumbnail wpp_featured wpp_cached_thumb" /></a><p><a href="https://www.f1-fansite.com/f1-sound/lando-norris-2020-beyond-the-grid-interview/" class="wpp-post-title" target="_self">Lando Norris 2020 Beyond the Grid interview</a></p><span class="wpp-meta post-stats"><span class="wpp-date">posted a year ago</span></span></li></ul></div><div id="ajdg_bnnrwidgets-36" class="widget ajdg_bnnrwidgets"><div class="athanks-single athanks-18"><h4 class="sba_title">Get Your Tickets at F1-Fansite.com</h4><div class="sidebartextfree"> Available 2021 tickets are:<table style="width:100%"><tbody><tr><td><div class="spain flags"></div>Spain</td><td><b>Available</b></td></tr><tr><td><div class="monaco flags"></div>Monaco</td><td><b>Available</b></td></tr><tr><td><div class="austria flags"></div>Austria</td><td><b>Available</b></td></tr><tr><td><div class="hungary flags"></div>Hungary</td><td><b>Available</b></td></tr><tr><td><div class="belgium flags"></div>Belgium</td><td><b>10% Discount</b></td></tr><tr><td><div class="mexico flags"></div>Mexico</td><td><b>Coming Soon</b></td></tr></tbody></table><hr> <b>&#9989; Check out & order yours at <a class="sidebarclick" href="https://www.f1-fansite.com/f1-tickets/">F1 Tickets Store</a> »</b></div></div></div><div id="decent_comments_widget-3" class="widget widget_decent_comments_widget"><h4 class="sba_title">Most Recent F1 Fan Comment</h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">John B</span><span class="comment-date"> April 8, 2021 at 16:12</span><span class="comment-link"> on <a href="https://www.f1-fansite.com/f1-news/rake-and-rules-not-key-to-red-bull-boost-this-season/#comment-47520">Rake and rules not key to Red Bull boost this season</a></span></div></li></ul></div></div><div id="yop_poll_widget-5" class="widget widget_yop_poll_widget"><h4 class="sba_title">Current F1 Poll</h4><div class='bootstrap-yop yop-poll-mc'><div class="basic-yop-poll-container" style="background-color:#ffffff; border:1px; border-style:solid; border-color:#cccccc; border-radius:0px; padding:10px 10px;" data-id="2" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest" data-tid="" data-uid="24aa1cc2e76b3499e334ed6198f642f7" data-resdet="percentages" data-show-results-to="guest" data-show-results-moment="after-vote" data-show-results-only="true" data-show-message="true" data-show-results-as="bar" data-sort-results-by="number-of-votes" data-sort-results-rule="desc" data-gdpr="no" data-gdpr-sol="consent" data-css=".basic-yop-poll-container[data-uid] .basic-vote {
 text-align: left;
 }
.basic-yop-poll-container input[type=radio] {float:left;width: 10px;}
.bootstrap-yop label {width:100%;padding:5px;margin:0}
.basic-yop-poll-container .basic-answer {margin:0}
.basic-yop-poll-container ul.basic-answers {margin:5px 0}" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message " style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;">This poll is no longer accepting votes</p></div><div class="basic-overlay hide"><div class="basic-vote-options"></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="f3c4ee84af"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="2" data-uid="fe17bc62015972cf5f9de401feb9f4a6" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#000000; font-size:16px; font-weight:normal; text-align:center;">Did you like the 2021 Bahrain GP?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="33" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[11]" class="basic-answer-label"><input type="radio" id="answer[11]" name="answer[2]" value="11"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Yes! Sure did!</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="13" data-type="text" data-vn="8" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[13]" class="basic-answer-label"><input type="radio" id="answer[13]" name="answer[2]" value="13"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Stupid question. I always like watching GP&#039;s</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="5" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[12]" class="basic-answer-label"><input type="radio" id="answer[12]" name="answer[2]" value="12"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">No, I expected more...</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-stats text-center"><span class="basic-stats-votes"><span class="basic-stats-votes-number">46</span><span class="basic-stats-votes-text">&nbsp;votes</span></span></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Vote</a><a href="#" class="button basic-results-button" style="background:#ffffff; border:1px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#000000; font-size:14px; font-weight:normal;">Results</a></div></form></div></div></div></div></div></div></div><div class="textwidget stickyad"></div></div></div><div class="secondary" role="complementary"><div class="wrap clearfix"><div class="column one_fourth"><div id="linkcat-2343" class="widget widget_links"><h4 class="sbc_title">F1 Shop Items</h4><ul class='xoxo blogroll'><li><a href="https://shop.f1-fansite.com/product-category/f1-baby-clothing/" rel="me">F1 Baby Clothing</a></li><li><a href="https://shop.f1-fansite.com/product-category/f1-books/" rel="me">F1 Books</a></li><li><a href="https://shop.f1-fansite.com/product-category/f1-cap-beanies/" rel="me" target="_blank">F1 Caps</a></li><li><a href="https://shop.f1-fansite.com/product-category/f1-shirts-tops/" rel="me" target="_blank">F1 Shirts</a></li></ul></div></div><div class="column one_fourth"><div id="linkcat-3135" class="widget widget_links"><h4 class="sbc_title">Most Popular F1 Drivers</h4><ul class='xoxo blogroll'><li><a href="https://www.f1-fansite.com/f1-drivers/charles-leclerc-information-statistics/">Charles Leclerc</a></li><li><a href="https://www.f1-fansite.com/f1-drivers/lewis-hamilton/" title="Lewis Hamilton information &amp; statistics">Lewis Hamilton</a></li><li><a href="/f1-drivers/max-verstappen-information-statistics/">Max Verstappen</a></li><li><a href="https://www.f1-fansite.com/f1-drivers/michael-schumacher/">MIchael Schumacher</a></li></ul></div></div><div class="column one_fourth"><div id="linkcat-3480" class="widget widget_links"><h4 class="sbc_title">Most Popular F1 Teams</h4><ul class='xoxo blogroll'><li><a href="/f1-teams/ferrari-f1-information-statistics/" title="Ferrari F1 Team info">Ferrari F1 Team</a></li><li><a href="https://www.f1-fansite.com/f1-teams/mclaren/" title="McLaren F1 team information">McLaren F1 Team</a></li><li><a href="https://www.f1-fansite.com/f1-teams/mercedes/">Mercedes F1 Team</a></li><li><a href="https://www.f1-fansite.com/f1-teams/williams/">Williams F1 Team</a></li></ul></div></div><div class="column one_fourth last"><div id="linkcat-3214" class="widget widget_links"><h4 class="sbc_title">Most Popular F1 Races</h4><ul class='xoxo blogroll'><li><a href="/f1-calendar/belgian-grand-prix-f1-race-information/" title="Belgian F1 GP information">Belgian Grand Prix</a></li><li><a href="/f1-calendar/british-grand-prix-f1-race-information/" title="British Grand Prix info">British Grand Prix</a></li><li><a href="https://www.f1-fansite.com/f1-calendar/monaco-grand-prix/">Monaco Grand Prix</a></li><li><a href="https://www.f1-fansite.com/f1-calendar/usa-grand-prix-f1-race-information/">USA Grand Prix</a></li></ul></div></div></div></div><div class="footer" role="contentinfo"><div class="wrap clearfix"><div class="notes_left"> 2001-2021 &copy; F1-Fansite.com. All rights reserved.</div><div class="notes_center"><ul class="sociallinks"><li>Follow us on:</li><li><a rel="noopener nofollow" target="_blank" href="https://twitter.com/f1fansite" title="Follow us on Twitter"><i class="fa fa-twitter fa-lg"></i></a></li><li><a rel="noopener nofollow" target="_blank" href="https://www.facebook.com/f1fansite" title="Follow us on Facebook"><i class="fa fa-facebook fa-lg"></i></a></li><li><a rel="noopener nofollow" target="_blank" href="https://pinterest.com/f1fansite/" title="Follow us on Pinterest"> <i class="fa fa-pinterest fa-lg"></i></a></li><li><a rel="noopener nofollow" target="_blank" href="https://www.instagram.com/f1fansite.com_official/" title="Follow us on Instagram"> <i class="fa fa-instagram fa-lg"></i></a></li><li><a target="_blank" href="https://www.f1-fansite.com/feed/" title="Follow our RSS feed"> <i class="fa fa-rss fa-lg"></i></a></li></ul></div><div class="notes_right"> <a href="/about-us/">About us</a> | <a href="/f1-advertising/">Advertising</a> | <a href="/disclaimer/">Disclaimer</a> | <a href="/privacy-policy/">Privacy Policy</a> | <a href="/cookie-policy/">Cookie Policy</a></div></div> <br><p>F1-Fansite.com is powered by <a rel="noopener" href="https://protrix.nl" target="_blank">ProTrix</a></p></div></div></div></div><div class="top_btn"> <a href="#" title="Scroll to top"> <i class="fas fa-arrow-alt-circle-up fa-3x"></i> </a></div> <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f85ca186270550012a41aa6&product=inline-reaction-buttons' async='async'></script> <iframe data-id="f1-fansite.com_970x90_sticky_anchor_DFP" FRAMEBORDER="0" SCROLLING="no" MARGINHEIGHT="0" MARGINWIDTH="0" TOPMARGIN="0" LEFTMARGIN="0" width="1" height="1"></iframe> <script>(function () {
        var size='970x90|320x100',
            adunit = 'f1-fansite.com_970x90_sticky_anchor_DFP',
            xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function(){if (xmlhttp.readyState == 4 && xmlhttp.status == 200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).find(function(e) {return !e.hasAttribute("data-rendered")});if(e){var iframe = e.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();e.setAttribute('data-rendered', true)}}};xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
          var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/f1-fansite.com_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
          if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display(interstitialSlot);
      });</script> <script>var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script defer data-noptimize="1" src='https://www.f1-fansite.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript'>var _wpaudio = {url: 'https://www.f1-fansite.com/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: false, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/comment-reply.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_single_2ade1face9c7e97ff91b8caa2e68b69e.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/ui/tabs.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/jquery/ui/accordion.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_single_36665949f5f2e3bf5a786b89f99ea922.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/themes/f1fansite.com/js/jquery.easing.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_single_da0ec5c23fba0d46faacaa334468a1b3.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js'></script> <script type='text/javascript'>var JQLBSettings = {"showTitle":"0","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"100","showDownload":"1","navbarOnTop":"1","marginSize":"20","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};</script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js'></script> <script defer type='text/javascript' src='https://www.f1-fansite.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script defer="async" type='text/javascript' src='https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js'></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'63ccfd2459435b29',m:'dfe517ebcffe02e300823373a7677090126e1d53-1617900566-1800-AWnu2FrJqdxrpy0Qms6qeVVcigDenc/RZ3rmDAdVOMrYGRvWH4AFeK4Rt69uZkyoRUwErEHZoa90Ay+CRnsSU1AxznxE9BuqrlX+rbLhyYIjB/ZQcKq+DblqVratoc0f8l9/mAyqeG+/eTcA3S8tLSsOZFGkPNTy3FVgTg5yhEINgxbP96o7QEdfg3mwPb2Mc0fE/GFK63pZBIUd9IP1yUc=',s:[0x56f74e9c46,0xe4228c512d],}})();</script></body></html>