<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7 no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="ie ie8 no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta name="viewport" content="width=device-width, initial-scale=1" /><meta charset="UTF-8" /><link type="text/css" media="all" href="https://www.f1-fansite.com/wp-content/cache/autoptimize/css/autoptimize_f5b3287c95e4bf313a9749fdcff443ee.css" rel="stylesheet" /><title>Lap times 1st practice 2018 Australian F1 Grand Prix | F1-Fansite.com</title><meta name="description" content="F1 Racing event: Australian Grand Prix F1 Circuit: Albert Park Circuit Weather: 26,2°C dry &amp; sunny Tarmac: 41,3°C dry F1 Lap times 1st practice 2018 Au" /><link rel="canonical" href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" /><link rel="publisher" href="https://www.google.com/+f1fansite" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Lap times 1st practice 2018 Australian F1 Grand Prix | F1-Fansite.com" /><meta property="og:description" content="F1 Racing event: Australian Grand Prix F1 Circuit: Albert Park Circuit Weather: 26,2°C dry &amp; sunny Tarmac: 41,3°C dry F1 Lap times 1st practice 2018 Au" /><meta property="og:url" content="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" /><meta property="og:site_name" content="F1-Fansite.com" /><meta property="article:publisher" content="https://www.facebook.com/f1fansite" /><meta property="article:tag" content="#AustralianGP" /><meta property="article:tag" content="2018 F1 season" /><meta property="article:tag" content="F1 lap times" /><meta property="article:tag" content="F1 Practice times" /><meta property="article:section" content="F1 Results" /><meta property="article:published_time" content="2018-03-23T06:52:36+01:00" /><meta property="article:modified_time" content="2018-03-23T07:16:35+01:00" /><meta property="og:updated_time" content="2018-03-23T07:16:35+01:00" /><meta property="fb:admins" content="1" /><meta property="fb:admins" content="2" /><meta property="og:image" content="https://www.f1-fansite.com/wp-content/uploads/2018/03/0129.jpg" /><meta property="og:image:secure_url" content="https://www.f1-fansite.com/wp-content/uploads/2018/03/0129.jpg" /><meta property="og:image:width" content="5472" /><meta property="og:image:height" content="3648" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="F1 Racing event: Australian Grand Prix F1 Circuit: Albert Park Circuit Weather: 26,2°C dry &amp; sunny Tarmac: 41,3°C dry F1 Lap times 1st practice 2018 Au" /><meta name="twitter:title" content="Lap times 1st practice 2018 Australian F1 Grand Prix | F1-Fansite.com" /><meta name="twitter:site" content="@f1fansite" /><meta name="twitter:image" content="https://www.f1-fansite.com/wp-content/uploads/2018/03/0129.jpg" /><meta name="twitter:creator" content="@f1fansite" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.f1-fansite.com\/","name":"F1-Fansite.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.f1-fansite.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.f1-fansite.com\/f1-result\/lap-times-1st-practice-2018-australian-f1-grand-prix\/","sameAs":["https:\/\/www.facebook.com\/f1fansite","https:\/\/www.instagram.com\/f1.fansite\/","https:\/\/www.google.com\/+f1fansite","http:\/\/www.youtube.com\/user\/f1fansite","https:\/\/www.pinterest.com\/f1fansite\/","https:\/\/twitter.com\/f1fansite"],"@id":"#organization","name":"F1-Fansite.com","logo":"https:\/\/www.f1-fansite.com\/wp-content\/uploads\/2016\/10\/logo.png"}</script> <link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1-fansite.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='https://api.w.org/' href='https://www.f1-fansite.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.f1-fansite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1-fansite.com%2Ff1-result%2Flap-times-1st-practice-2018-australian-f1-grand-prix%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.f1-fansite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1-fansite.com%2Ff1-result%2Flap-times-1st-practice-2018-australian-f1-grand-prix%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":176964,"post_name":"lap-times-1st-practice-2018-australian-f1-grand-prix","post_title":"Lap times 1st practice 2018 Australian F1 Grand Prix","post_type":"post","post_author":"9","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2350,"name":"F1 Results","slug":"f1-result","term_group":0,"term_taxonomy_id":2362,"taxonomy":"category","description":"","parent":0,"count":1449,"filter":"raw","cat_ID":2350,"category_count":1449,"category_description":"","cat_name":"F1 Results","category_nicename":"f1-result","category_parent":0}]; _mmunch['postTags'] = [{"term_id":4627,"name":"#AustralianGP","slug":"australiangp","term_group":0,"term_taxonomy_id":1356,"taxonomy":"post_tag","description":"","parent":0,"count":424,"filter":"raw"},{"term_id":4621,"name":"2018 F1 season","slug":"2018-f1-season","term_group":0,"term_taxonomy_id":4681,"taxonomy":"post_tag","description":"","parent":0,"count":614,"filter":"raw"},{"term_id":3389,"name":"F1 lap times","slug":"lap-times","term_group":0,"term_taxonomy_id":3442,"taxonomy":"post_tag","description":"","parent":0,"count":410,"filter":"raw"},{"term_id":3194,"name":"F1 Practice times","slug":"f1-practice-times","term_group":0,"term_taxonomy_id":3244,"taxonomy":"post_tag","description":"","parent":0,"count":311,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Leopold","ID":9};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="347698" async></script><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://www.f1-fansite.com/wp-content/themes/f1fansite.com/css/ie.css" > <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.f1-fansite.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.f1-fansite.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a53db288-8e72-43d9-b289-7b93473628aa';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.f1-fansite.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4d0b3421-6847-4c4b-a531-b4bcf634e4d8";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://www.f1-fansite.com/wp-content/uploads/2016/10/cropped-logo-270x270.png" /><meta property="og:title" content="Lap times 1st practice 2018 Australian F1 Grand Prix" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.f1-fansite.com/wp-content/uploads/2018/03/0129.jpg" /><meta property="og:url" content="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" /><meta property="og:description" content="F1 Racing event: Australian Grand Prix F1 Circuit: Albert Park Circuit Weather: 26,2°C dry &amp; sunny Tarmac: 41,3°C dry F1 Lap times.." /><meta property="og:site_name" content="F1-Fansite.com" /><meta name="verification" content="0856ecd87e07cc341ce067c708a780c9" /><link rel="apple-touch-icon" href="apple-touch-icon.png"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9088194351716490",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-176964 single-format-standard sb-a"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1125780-1', 'auto');
  ga('send', 'pageview');</script><div class="container_shadow"><div class="leftadd"><div class="a-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9088194351716490" data-ad-slot="4661696412"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="rightadd"></div><div class="container"><div class="header"><div class="wrap clearfix"><div class="brand"><a href="https://www.f1-fansite.com/" title="F1-Fansite.com" rel="home"><img src="https://www.f1-fansite.com/wp-content/themes/f1fansite.com/images/logo.png" alt="F1-Fansite.com" /></a></div><div class="header_widget_area"><div id="text-21" class="hwa_wrap widget_text"><div class="textwidget"><img src="https://www.f1-fansite.com/wp-content/uploads/2012/01/podium-europe-2011.jpg"></div></div><div id="search-18" class="hwa_wrap widget_search"><div class="searchbox"><form role="search" method="get" id="searchform" action="https://www.f1-fansite.com/"> <input type="text" placeholder="Search F1-Fansite.com" value="" name="s" id="s" onblur="if (this.value == '')
 {this.value = '';}" onfocus="if (this.value == '')
 {this.value = '';}" /> <input type="submit" id="searchsubmit" value="" /></form></div></div></div></div></div><div class="utility"><div class="wrap clearfix"><ul id="menu-hoofdmenu" class="nav1"><li id="menu-item-30066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30066"><a title="Home" href="https://www.f1-fansite.com/">⌂</a></li><li id="menu-item-119866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119866"><a title="F1 News" href="https://www.f1-fansite.com/f1-news/">F1 News</a></li><li id="menu-item-140390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140390"><a href="#">^</a><ul class="sub-menu"><li id="menu-item-176116" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176116"><a title="2018 F1 Videos" href="https://www.f1-fansite.com/tag/2018-videos/">2018 F1 Videos</a></li><li id="menu-item-128436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128436"><a title="F1 Silly Season News" href="https://www.f1-fansite.com/tag/silly-season/">F1 Silly Season</a></li><li id="menu-item-128437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128437"><a title="F1 Rumours" href="https://www.f1-fansite.com/tag/f1-rumours/">F1 Rumours</a></li><li id="menu-item-154615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154615"><a title="F1 Testing News" href="https://www.f1-fansite.com/tag/f1-testing/">F1 Testing</a></li><li id="menu-item-176117" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-176117"><a href="https://www.f1-fansite.com/tag/f1-car-launches/">F1 Car Launches</a></li></ul></li><li id="menu-item-175646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175646"><a title="2018 F1 Season" href="https://www.f1-fansite.com/2018-f1-season/">2018 F1 Season</a></li><li id="menu-item-46021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46021"><a title="F1 Tickets Shop" href="https://www.f1-fansite.com/f1-tickets/">F1 Tickets</a></li><li id="menu-item-3367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3367"><a title="F1 Results since 1950" href="https://www.f1-fansite.com/f1-results/">F1 Results</a></li><li id="menu-item-2886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2886"><a title="F1 drivers since the start of Formula 1 in 1950" href="https://www.f1-fansite.com/f1-drivers/">F1 Drivers</a></li><li id="menu-item-3574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3574"><a title="All F1 teams since the start of Formula 1 in 1950" href="https://www.f1-fansite.com/f1-teams/">F1 Teams</a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a title="All F1 circuits used to race on since 1950" href="https://www.f1-fansite.com/f1-circuits/">F1 Circuits</a></li><li id="menu-item-74227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-74227"><a href="#">Multimedia</a><ul class="sub-menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a title="F1 Games" href="https://www.f1-fansite.com/f1-online-games/">F1 Games</a></li><li id="menu-item-172320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172320"><a href="https://www.f1-fansite.com/f1-videos/">F1 Video</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a title="F1 Sounds &#038; Noises" href="https://www.f1-fansite.com/f1-sounds/">F1 Sounds &#038; Noises</a></li><li id="menu-item-5311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5311"><a title="F1 HD Wallpaper Pictures" href="https://www.f1-fansite.com/f1-wallpapers/">F1 HD Wallpaper Pics</a></li></ul></li><li id="menu-item-149816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149816"><a title="F1 Store" href="https://shop.f1-fansite.com">F1 Store</a></li></ul></div></div><div class="breadcrumbs"><a href="https://www.f1-fansite.com">Home</a> / <a href="https://www.f1-fansite.com/f1-result/">F1 Results</a> / <span class="current">Lap times 1st practice 2018 Australian F1 Grand Prix</span></div><div class="primary"><div class="wrap clearfix"><div class="content_medium"><div class="page_titles"><h3>F1 Results</h3></div><div id="post-176964" class="entry clearfix post-176964 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-result tag-australiangp tag-2018-f1-season tag-lap-times tag-f1-practice-times"><h1 class="entry_title">Lap times 1st practice 2018 Australian F1 Grand Prix</h1><div class="meta-box"><time class="entry-date" datetime="2018-03-23T06:52:36+00:00" pubdate>March 23, 2018</time></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>F1 Racing event: <a href="https://www.f1-fansite.com/f1-calendar/australian-grand-prix-f1-race-information/">Australian Grand Prix</a><br /> F1 Circuit: <a title="Albert Park Circuit, Australia" href="https://www.f1-fansite.com/f1-circuits/albert-park-circuit/">Albert Park Circuit</a></p><p>Weather: 26,2°C dry &amp; sunny<br /> Tarmac: 41,3°C dry</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><h2 class="thdiv">F1 Lap times 1st practice 2018 Australian Grand Prix</h2><table width="511"><tbody><tr><td width="30">Pos</td><td width="30">No</td><td width="141">Driver</td><td width="138">Team</td><td width="64">Lap Time</td><td width="54">1st Gap</td><td width="54">Laps</td></tr><tr><td>1.</td><td>44</td><td><a href='https://www.f1-fansite.com/f1-drivers/lewis-hamilton/' title='Lewis Hamilton'>Lewis Hamilton</a></td><td><a href='https://www.f1-fansite.com/f1-teams/mercedes/' title='Mercedes'>Mercedes</a></td><td>1:24,026</td><td></td><td>27</td></tr><tr><td>2.</td><td>77</td><td><a href='https://www.f1-fansite.com/f1-drivers/valtteri-bottas-information-statistics/' title='Valtteri Bottas'>Valtteri Bottas</a></td><td><a href='https://www.f1-fansite.com/f1-teams/mercedes/' title='Mercedes'>Mercedes</a></td><td>1:24,577</td><td>0,551</td><td>29</td></tr><tr><td>3.</td><td>33</td><td><a href='https://www.f1-fansite.com/f1-drivers/max-verstappen-information-statistics/' title='Max Verstappen'>Max Verstappen</a></td><td><a href='https://www.f1-fansite.com/f1-teams/red-bull-racing/' title='Red Bull'>Red Bull</a></td><td>1:24,771</td><td>0,745</td><td>26</td></tr><tr><td>4.</td><td>7</td><td><a href='https://www.f1-fansite.com/f1-drivers/kimi-raikkonen/' title='Kimi Räikkönen'>Kimi Räikkönen</a></td><td><a href='https://www.f1-fansite.com/f1-teams/ferrari-f1-information-statistics/' title='Ferrari'>Ferrari</a></td><td>1:24,875</td><td>0,849</td><td>23</td></tr><tr><td>5.</td><td>5</td><td><a href='https://www.f1-fansite.com/f1-drivers/sebastian-vettel/' title='Sebastian Vettel'>Sebastian Vettel</a></td><td><a href='https://www.f1-fansite.com/f1-teams/ferrari-f1-information-statistics/' title='Ferrari'>Ferrari</a></td><td>1:24,995</td><td>0,969</td><td>22</td></tr><tr><td>6.</td><td>3</td><td><a href='https://www.f1-fansite.com/f1-drivers/daniel-ricciardo' title='Daniel Ricciardo'>Daniel Ricciardo</a></td><td><a href='https://www.f1-fansite.com/f1-teams/red-bull-racing/' title='Red Bull'>Red Bull</a></td><td>1:25,063</td><td>1,037</td><td>25</td></tr><tr><td>7.</td><td>8</td><td><a href='https://www.f1-fansite.com/f1-drivers/romain-grosjean/' title='Romain Grosjean'>Romain Grosjean</a></td><td><a href='https://www.f1-fansite.com/f1-teams/haas-f1-team-information-statistics/' title='Haas F1 Team'>Haas F1 Team</a></td><td>1:25,730</td><td>1,704</td><td>24</td></tr><tr><td>8.</td><td>14</td><td><a href='https://www.f1-fansite.com/f1-drivers/fernando-alonso/' title='Fernando Alonso'>Fernando Alonso</a></td><td><a href='https://www.f1-fansite.com/f1-teams/mclaren/' title='McLaren'>McLaren</a></td><td>1:25,896</td><td>1,870</td><td>16</td></tr><tr><td>9.</td><td>55</td><td><a href='https://www.f1-fansite.com/f1-drivers/carlos-sainz-jr-information-statistics/' title='Carlos Sainz Jr.'>Carlos Sainz Jr.</a></td><td><a href='https://www.f1-fansite.com/f1-teams/renault-f1-team-information-statistics/' title='Renault'>Renault</a></td><td>1:25,922</td><td>1,896</td><td>23</td></tr><tr><td>10.</td><td>2</td><td><a href='https://www.f1-fansite.com/f1-drivers/stoffel-vandoorne-information-statistics/' title='Stoffel Vandoorne'>Stoffel Vandoorne</a></td><td><a href='https://www.f1-fansite.com/f1-teams/mclaren/' title='McLaren'>McLaren</a></td><td>1:26,482</td><td>2,456</td><td>15</td></tr><tr><td>11.</td><td>10</td><td><a href='https://www.f1-fansite.com/f1-drivers/pierre-gasly-information-statistics/' title='Pierre Gasly'>Pierre Gasly</a></td><td><a href='https://www.f1-fansite.com/f1-teams/toro-rosso/' title='Toro Rosso'>Toro Rosso</a></td><td>1:26,494</td><td>2,468</td><td>25</td></tr><tr><td>12.</td><td>35</td><td><a href='https://www.f1-fansite.com/f1-drivers/sergey-sirotkin-information-statistics/' title='Sergey Sirotkin'>Sergey Sirotkin</a></td><td><a href='https://www.f1-fansite.com/f1-teams/williams/' title='Williams'>Williams</a></td><td>1:26,536</td><td>2,510</td><td>25</td></tr><tr><td>13.</td><td>27</td><td><a href='https://www.f1-fansite.com/f1-drivers/nico-hulkenberg' title='Nico Hülkenberg'>Nico Hülkenberg</a></td><td><a href='https://www.f1-fansite.com/f1-teams/renault-f1-team-information-statistics/' title='Renault'>Renault</a></td><td>1:26,583</td><td>2,557</td><td>25</td></tr><tr><td>14.</td><td>31</td><td><a href='https://www.f1-fansite.com/f1-drivers/esteban-ocon-information-statistics/' title='Esteban Ocon'>Esteban Ocon</a></td><td><a href='https://www.f1-fansite.com/f1-teams/force-india/' title='Force India'>Force India</a></td><td>1:26,605</td><td>2,579</td><td>30</td></tr><tr><td>15.</td><td>18</td><td><a href='https://www.f1-fansite.com/f1-drivers/lance-stroll-information-statistics/' title='Lance Stroll'>Lance Stroll</a></td><td><a href='https://www.f1-fansite.com/f1-teams/williams/' title='Williams'>Williams</a></td><td>1:26,636</td><td>2,610</td><td>30</td></tr><tr><td>16.</td><td>11</td><td><a href='https://www.f1-fansite.com/f1-drivers/sergio-perez/' title='Sergio Pérez'>Sergio Pérez</a></td><td><a href='https://www.f1-fansite.com/f1-teams/force-india/' title='Force India'>Force India</a></td><td>1:26,767</td><td>2,741</td><td>26</td></tr><tr><td>17.</td><td>20</td><td><a href='https://www.f1-fansite.com/f1-drivers/kevin-magnussen-information-statistics/' title='Kevin Magnussen'>Kevin Magnussen</a></td><td><a href='https://www.f1-fansite.com/f1-teams/haas-f1-team-information-statistics/' title='Haas F1 Team'>Haas F1 Team</a></td><td>1:27,035</td><td>3,009</td><td>13</td></tr><tr><td>18.</td><td>28</td><td><a href='https://www.f1-fansite.com/f1-drivers/brendon-hartley-information-statistics/' title='Brendon Hartley'>Brendon Hartley</a></td><td><a href='https://www.f1-fansite.com/f1-teams/toro-rosso/' title='Toro Rosso'>Toro Rosso</a></td><td>1:27,745</td><td>3,719</td><td>16</td></tr><tr><td>19.</td><td>9</td><td><a href='https://www.f1-fansite.com/f1-drivers/marcus-ericsson-information-statistics/' title='Marcus Ericsson'>Marcus Ericsson</a></td><td><a href='https://www.f1-fansite.com/f1-teams/sauber/' title='Sauber'>Sauber</a></td><td>1:27,964</td><td>3,938</td><td>28</td></tr><tr><td>20.</td><td>16</td><td><a href='https://www.f1-fansite.com/f1-drivers/charles-leclerc-information-statistics/' title='Charles Leclerc'>Charles Leclerc</a></td><td><a href='https://www.f1-fansite.com/f1-teams/sauber/' title='Sauber'>Sauber</a></td><td>1:28,853</td><td>4,827</td><td>28</td></tr></tbody></table></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div></p><p><b>Book discounted tickets and reservate your hotel room in our <a href="/f1-tickets/">F1 Tickets Shop</a>.</b></p><div class="ss_sharing_container clearfix"><h4>Please share this article & subscribe to our FREE weekly <a href="https://www.f1-fansite.com/f1-newsletter/">F1 Newsletter!</a></h4><div class="fb-like" data-href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss_sharing_btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" data-text="Lap times 1st practice 2018 Australian F1 Grand Prix" data-via="f1fansite">Tweet</a></div><div class="ss_sharing_btn"><div class="g-plusone" data-size="medium" data-href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/"></div></div><div class="ss_sharing_btn"><a data-pin-config="beside" href="//pinterest.com/pin/create/button/?url=https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/&amp;media=https://www.f1-fansite.com/wp-content/uploads/2018/03/0129.jpg&amp;description=Next%20stop%3A%20Pinterest" data-pin-do="buttonPin"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" alt="PinIt" /></a></div><div class="ss_sharing_btn"><script type="IN/Share" data-url="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" data-counter="right"></script></div>&nbsp;<a href="//www.reddit.com/submit" onClick="ga('send','event','social','share','reddit');"><img src="//www.redditstatic.com/spreddit7.gif" alt="submit to reddit" border="0" /></a>&nbsp;&nbsp;<a title="Share in WhatsApp" href="whatsapp://send?text=https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" data-action="share/whatsapp/share" onClick="ga('send','event','social','share','whatsapp');"><img src="https://www.f1-fansite.com/wp-content/uploads/2017/08/whatsapp-share-button.jpg" width="61" height="20" /></a></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.f1-fansite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='176964' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65b2979a98" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249" /></p></form></div></div><div class="relatedarticles"><div class="relatedcategory">This article belongs to category:<br /><ul class="post-categories"><li><a href="https://www.f1-fansite.com/f1-result/" rel="tag">F1 Results</a></li></ul></div><div class="relatedposts">Read more about:<br /><ul><li><a href="https://www.f1-fansite.com/tag/australiangp/" rel="tag">#AustralianGP</a></li><li><a href="https://www.f1-fansite.com/tag/2018-f1-season/" rel="tag">2018 F1 season</a></li><li><a href="https://www.f1-fansite.com/tag/lap-times/" rel="tag">F1 lap times</a></li><li><a href="https://www.f1-fansite.com/tag/f1-practice-times/" rel="tag">F1 Practice times</a></li></ul></div></div><div class="postnavigation"> <span class="postnavleft"><b>&laquo; Previous item</b><br /> <a href="https://www.f1-fansite.com/f1-result/lap-times-final-day-2nd-catalunya-f1-testing/" rel="prev">Lap times final day of 2nd Catalunya F1 testing</a></span> <span class="postnavright"><b>Next item &raquo;</b><br /></span></div><div class="entry clearfix"><h3 class="single_headings">Last 20 <a href="https://www.f1-fansite.com/f1-result/" rel="tag">F1 Results</a> articles:</h3><ul class="related_list clearfix"><li><h6>Friday, 9 Mar 2018</h6><div style="height:20px;overflow: hidden">18:14 - <a href="https://www.f1-fansite.com/f1-result/lap-times-final-day-2nd-catalunya-f1-testing/" title="Lap times final day of 2nd Catalunya F1 testing">Lap times final day of 2nd Catalunya F1 testing</a></div></li><li><h6>Thursday, 8 Mar 2018</h6><div style="height:20px;overflow: hidden">20:43 - <a href="https://www.f1-fansite.com/f1-result/lap-times-3rd-day-2nd-catalunya-f1-testing/" title="Lap times 3rd day of 2nd Catalunya F1 testing">Lap times 3rd day of 2nd Catalunya F1 testing</a></div></li><li><h6>Wednesday, 7 Mar 2018</h6><div style="height:20px;overflow: hidden">18:41 - <a href="https://www.f1-fansite.com/f1-result/lap-times-2nd-day-2nd-catalunya-f1-testing/" title="Lap times 2nd day of 2nd Catalunya F1 testing">Lap times 2nd day of 2nd Catalunya F1 testing</a></div></li><li><h6>Tuesday, 6 Mar 2018</h6><div style="height:20px;overflow: hidden">20:54 - <a href="https://www.f1-fansite.com/f1-result/lap-times-first-day-2nd-catalunya-f1-testing/" title="Lap times first day of 2nd Catalunya F1 testing">Lap times first day of 2nd Catalunya F1 testing</a></div></li><li><h6>Friday, 2 Mar 2018</h6><div style="height:20px;overflow: hidden">14:59 - <a href="https://www.f1-fansite.com/f1-result/lap-times-final-day-1st-catalunya-f1-testing/" title="Lap times final day of 1st Catalunya F1 testing">Lap times final day of 1st Catalunya F1 testing</a></div></li><li><h6>Tuesday, 27 Feb 2018</h6><div style="height:20px;overflow: hidden">21:56 - <a href="https://www.f1-fansite.com/f1-result/lap-times-2nd-day-f1-testing-catalunya/" title="Lap times 2nd day of F1 testing Catalunya">Lap times 2nd day of F1 testing Catalunya</a></div></li><li><h6>Monday, 26 Feb 2018</h6><div style="height:20px;overflow: hidden">18:59 - <a href="https://www.f1-fansite.com/f1-result/laptimes-1st-day-f1-testing-catalunya/" title="Lap times 1st day of F1 testing Catalunya">Lap times 1st day of F1 testing Catalunya</a></div></li><li><h6>Thursday, 30 Nov 2017</h6><div style="height:20px;overflow: hidden">11:16 - <a href="https://www.f1-fansite.com/f1-result/2017-abu-dhabi-post-season-f1-testing-results-wednesday/" title="2017 Abu Dhabi Post-Season F1 Testing results Wednesday">2017 Abu Dhabi Post-Season F1 Testing results Wednesday</a></div></li><li><h6>Wednesday, 29 Nov 2017</h6><div style="height:20px;overflow: hidden">17:31 - <a href="https://www.f1-fansite.com/f1-result/2017-abu-dhabi-post-season-testing-results-tuesday/" title="2017 Abu Dhabi Post-Season Testing results Tuesday">2017 Abu Dhabi Post-Season Testing results Tuesday</a></div></li><li><h6>Sunday, 26 Nov 2017</h6><div style="height:20px;overflow: hidden">16:11 - <a href="https://www.f1-fansite.com/f1-result/race-results-2017-abu-dhabi-f1-grand-prix/" title="Race Results 2017 Abu Dhabi F1 Grand Prix">Race Results 2017 Abu Dhabi F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">12:40 - <a href="https://www.f1-fansite.com/f1-result/starting-grid-2017-abu-dhabi-f1-gp/" title="Starting Grid 2017 Abu Dhabi F1 GP">Starting Grid 2017 Abu Dhabi F1 GP</a></div></li><li><h6>Saturday, 25 Nov 2017</h6><div style="height:20px;overflow: hidden">15:06 - <a href="https://www.f1-fansite.com/f1-result/qualifying-results-2017-abu-dhabi-f1-grand-prix/" title="Qualifying results 2017 Abu Dhabi F1 Grand Prix">Qualifying results 2017 Abu Dhabi F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">12:46 - <a href="https://www.f1-fansite.com/f1-result/lap-times-3rd-practice-2017-abu-dhabi-f1-grand-prix/" title="Lap times 3rd practice 2017 Abu Dhabi F1 Grand Prix">Lap times 3rd practice 2017 Abu Dhabi F1 Grand Prix</a></div></li><li><h6>Friday, 24 Nov 2017</h6><div style="height:20px;overflow: hidden">15:54 - <a href="https://www.f1-fansite.com/f1-result/lap-times-2nd-practice-2017-abu-dhabi-f1-grand-prix/" title="Lap times 2nd practice 2017 Abu Dhabi F1 Grand Prix">Lap times 2nd practice 2017 Abu Dhabi F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">11:57 - <a href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2017-abu-dhabi-f1-grand-prix/" title="Lap times 1st practice 2017 Abu Dhabi F1 Grand Prix">Lap times 1st practice 2017 Abu Dhabi F1 Grand Prix</a></div></li><li><h6>Sunday, 12 Nov 2017</h6><div style="height:20px;overflow: hidden">21:36 - <a href="https://www.f1-fansite.com/f1-result/race-results-2017-brazilian-f1-grand-prix/" title="Race Results 2017 Brazilian F1 Grand Prix">Race Results 2017 Brazilian F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">03:42 - <a href="https://www.f1-fansite.com/f1-result/starting-grid-2017-brazilian-f1-gp/" title="Starting Grid 2017 Brazilian F1 GP">Starting Grid 2017 Brazilian F1 GP</a></div></li><li><h6>Saturday, 11 Nov 2017</h6><div style="height:20px;overflow: hidden">18:15 - <a href="https://www.f1-fansite.com/f1-result/qualifying-results-2017-brazilian-f1-grand-prix/" title="Qualifying results 2017 Brazilian F1 Grand Prix">Qualifying results 2017 Brazilian F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">15:38 - <a href="https://www.f1-fansite.com/f1-result/lap-times-3rd-practice-2017-brazilian-f1-grand-prix/" title="Lap times 3rd practice 2017 Brazilian F1 Grand Prix">Lap times 3rd practice 2017 Brazilian F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">04:58 - <a href="https://www.f1-fansite.com/f1-result/lap-times-2nd-practice-2017-brazilian-f1-grand-prix/" title="Lap times 2nd practice 2017 Brazilian F1 Grand Prix">Lap times 2nd practice 2017 Brazilian F1 Grand Prix</a></div></li><li><h6>Friday, 10 Nov 2017</h6><div style="height:20px;overflow: hidden">14:59 - <a href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2017-brazilian-f1-grand-prix/" title="Lap times 1st practice 2017 Brazilian F1 Grand Prix">Lap times 1st practice 2017 Brazilian F1 Grand Prix</a></div></li><li><h6>Sunday, 29 Oct 2017</h6><div style="height:20px;overflow: hidden">21:44 - <a href="https://www.f1-fansite.com/f1-result/race-results-2017-mexico-f1-grand-prix/" title="Race Results 2017 Mexico F1 grand prix">Race Results 2017 Mexico F1 grand prix</a></div></li><li><div style="height:20px;overflow: hidden">08:03 - <a href="https://www.f1-fansite.com/f1-result/starting-grid-2017-mexico-f1-gp/" title="Starting Grid 2017 Mexico F1 GP">Starting Grid 2017 Mexico F1 GP</a></div></li><li><h6>Saturday, 28 Oct 2017</h6><div style="height:20px;overflow: hidden">21:08 - <a href="https://www.f1-fansite.com/f1-result/qualifying-results-2017-mexico-f1-grand-prix/" title="Qualifying results 2017 Mexico F1 Grand Prix">Qualifying results 2017 Mexico F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">18:13 - <a href="https://www.f1-fansite.com/f1-result/lap-times-3rd-practice-2017-mexico-f1-grand-prix/" title="Lap times 3rd practice 2017 Mexico F1 Grand Prix">Lap times 3rd practice 2017 Mexico F1 Grand Prix</a></div></li><li><div style="height:20px;overflow: hidden">00:23 - <a href="https://www.f1-fansite.com/f1-result/lap-times-2nd-practice-2017-mexico-f1-grand-prix/" title="Lap times 2nd practice 2017 Mexico F1 Grand Prix">Lap times 2nd practice 2017 Mexico F1 Grand Prix</a></div></li><li><h6>Friday, 27 Oct 2017</h6><div style="height:20px;overflow: hidden">18:50 - <a href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2017-mexico-f1-grand-prix/" title="Lap times 1st practice 2017 Mexico F1 Grand Prix">Lap times 1st practice 2017 Mexico F1 Grand Prix</a></div></li><li><h6>Sunday, 22 Oct 2017</h6><div style="height:20px;overflow: hidden">23:02 - <a href="https://www.f1-fansite.com/f1-result/race-results-2017-usa-f1-grand-prix/" title="Race Results 2017 USA F1 grand prix">Race Results 2017 USA F1 grand prix</a></div></li><li><div style="height:20px;overflow: hidden">10:44 - <a href="https://www.f1-fansite.com/f1-result/starting-grid-2017-usa-f1-gp/" title="Starting Grid 2017 USA F1 GP">Starting Grid 2017 USA F1 GP</a></div></li><li><div style="height:20px;overflow: hidden">00:32 - <a href="https://www.f1-fansite.com/f1-result/qualifying-results-2017-usa-f1-grand-prix/" title="Qualifying results 2017 USA F1 Grand Prix">Qualifying results 2017 USA F1 Grand Prix</a></div></li></ul><h4>See older posts in our <a title="F1 Archive" href="https://www.f1-fansite.com/archive/">F1 Archive</a> &raquo;</h4></div></div><div class="sidebar1"><div id="dropdown_menu-46" class="widget dropdown-menu-widget"><h4 class="sba_title">F1 Results Menu</h4><div class="menu-f1-results-menu-container"><select id="menu-f1-results-menu" class="menu dropdown-menu"><option value="" class="blank">&mdash; F1 Results Menu &mdash;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79623 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/all-time-f1-driver-rankings/">All Time F1 Driver Rankings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79622 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/all-time-f1-team-rankings/">All Time F1 Team Rankings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79624 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/f1-champions/">All Time F1 World Champions</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170701 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/time-f1-list-drivers-country/">All Time F1 list by Drivers Country</option><option class="menu-item menu-item-type-post_type menu-item-object-post menu-item-175190 menu-item-depth-0" value="https://www.f1-fansite.com/f1-news/top-10-f1-drivers-time/">Top 10 Best F1 Drivers Ever</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150574 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2017-f1-championship-standings/">2017 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105559 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2016-f1-championship-standings/">2016 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79390 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2015-f1-championship-standings/">2015 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157254 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2014-f1-championship-standings/">2014 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157253 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2013-f1-championship-standings/">2013 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157252 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2012-f1-championship-standings/">2012 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157251 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2011-f1-championship-standings/">2011 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157250 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2010-f1-championship-standings/">2010 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157249 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2009-f1-championship-standings/">2009 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157248 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2008-f1-championship-standings/">2008 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157247 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2007-f1-championship-standings/">2007 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157246 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2006-f1-championship-standings/">2006 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157245 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2005-f1-championship-standings/">2005 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157244 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2004-f1-championship-standings/">2004 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157243 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2003-f1-championship-standings/">2003 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157242 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2002-f1-championship-standings/">2002 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157241 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2001-f1-championship-standings/">2001 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157240 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/2000-f1-championship-standings/">2000 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1999-f1-championship-standings/">1999 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157238 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1998-f1-championship-standings/">1998 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157237 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1997-f1-championship-standings/">1997 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157236 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1996-f1-championship-standings/">1996 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157235 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1995-f1-championship-standings/">1995 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157234 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1994-f1-championship-standings/">1994 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157233 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1993-f1-championship-standings/">1993 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157232 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1992-f1-championship-standings/">1992 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157231 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1991-f1-championship-standings/">1991 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157230 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1990-f1-championship-standings/">1990 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157229 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1989-f1-championship-standings/">1989 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157228 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1988-f1-championship-standings/">1988 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157227 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1987-f1-championship-standings/">1987 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157226 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1986-f1-championship-standings/">1986 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157225 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1985-f1-championship-standings/">1985 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157224 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1984-f1-championship-standings/">1984 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157223 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1983-f1-championship-standings/">1983 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157222 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1982-f1-championship-standings/">1982 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157221 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1981-f1-championship-standings/">1981 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157220 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1980-f1-championship-standings/">1980 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157219 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1979-f1-championship-standings/">1979 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157218 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1978-f1-championship-standings/">1978 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157217 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1977-f1-championship-standings/">1977 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157216 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1976-f1-championship-standings/">1976 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157215 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1975-f1-championship-standings/">1975 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157214 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1974-f1-championship-standings/">1974 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157213 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1973-f1-championship-standings/">1973 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157212 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1972-f1-championship-standings/">1972 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157211 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1971-f1-championship-standings/">1971 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157210 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1970-f1-championship-standings/">1970 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157209 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1969-f1-championship-standings/">1969 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157208 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1968-f1-championship-standings/">1968 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157207 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1967-f1-championship-standings/">1967 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157206 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1966-f1-championship-standings/">1966 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157205 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1965-f1-championship-standings/">1965 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157204 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1964-f1-championship-standings/">1964 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157203 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1963-f1-championship-standings/">1963 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157202 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1962-f1-championship-standings/">1962 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157201 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1961-f1-championship-standings/">1961 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157200 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1960-f1-championship-standings/">1960 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157199 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1959-f1-championship-standings/">1959 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157198 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1958-f1-championship-standings/">1958 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157197 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1957-f1-championship-standings/">1957 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157196 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1956-f1-championship-standings/">1956 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157195 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1955-f1-championship-standings/">1955 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157194 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1954-f1-championship-standings/">1954 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157193 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1953-f1-championship-standings/">1953 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157192 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1952-f1-championship-standings/">1952 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157191 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1951-f1-championship-standings/">1951 F1 Championship Standings</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157190 menu-item-depth-0" value="https://www.f1-fansite.com/f1-results/1950-f1-championship-standings/">1950 F1 Championship Standings</option> </select></div></div><div id="text-312" class="widget widget_text"><h4 class="sba_title">Stay Updated by F1-Fansite!</h4><div class="textwidget"><div id="mc_embed_signup" style="text-align:center"><form action="https://f1-fansite.us5.list-manage.com/subscribe/post?u=4a1ba3e224aab5f841a7dcc9f&amp;id=92faa443eb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate> <label for="mce-EMAIL"></label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder=" e-mail address" required> <input type="submit" value="Get FREE Newsletter" name="subscribe" id="mc-embedded-subscribe" class="button"></form></div></div></div><div id="volt-recent-posts-72" class="widget volt_recent_entries"><h4 class="sba_title">Latest F1 Results</h4><ul class="post_list"><li><a class="pl_thumb" href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" title="Lap times 1st practice 2018 Australian F1 Grand Prix"><img src="https://www.f1-fansite.com/wp-content/uploads/2018/03/0129-133x100.jpg" alt="Lap times 1st practice 2018 Australian F1 Grand Prix" title="Lap times 1st practice 2018 Australian F1 Grand Prix" /></a><div class="pl_title"><h4><a href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" rel="bookmark" title="Lap times 1st practice 2018 Australian F1 Grand Prix">Lap times 1st practice 2018 Australian F1 Grand Prix</a></h4><span class="list_meta"><a href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/" title="06:52" rel="bookmark"><time class="entry-date" datetime="2018-03-23T06:52:36+00:00" pubdate>March 23, 2018</time></a><span class="sep"> | </span><a href="https://www.f1-fansite.com/f1-result/lap-times-1st-practice-2018-australian-f1-grand-prix/#respond" title="Comment on Lap times 1st practice 2018 Australian F1 Grand Prix">0 Comments</a></span></div></li><li><a class="pl_thumb" href="https://www.f1-fansite.com/f1-result/lap-times-final-day-2nd-catalunya-f1-testing/" title="Lap times final day of 2nd Catalunya F1 testing"><img src="https://www.f1-fansite.com/wp-content/uploads/2018/02/M148649-133x100.jpg" alt="Lap times final day of 2nd Catalunya F1 testing" title="Lap times final day of 2nd Catalunya F1 testing" /></a><div class="pl_title"><h4><a href="https://www.f1-fansite.com/f1-result/lap-times-final-day-2nd-catalunya-f1-testing/" rel="bookmark" title="Lap times final day of 2nd Catalunya F1 testing">Lap times final day of 2nd Catalunya F1 testing</a></h4><span class="list_meta"><a href="https://www.f1-fansite.com/f1-result/lap-times-final-day-2nd-catalunya-f1-testing/" title="18:14" rel="bookmark"><time class="entry-date" datetime="2018-03-09T18:14:32+00:00" pubdate>March 9, 2018</time></a><span class="sep"> | </span><a href="https://www.f1-fansite.com/f1-result/lap-times-final-day-2nd-catalunya-f1-testing/#comments" title="Comment on Lap times final day of 2nd Catalunya F1 testing">2 Comments</a></span></div></li><li><a class="pl_thumb" href="https://www.f1-fansite.com/f1-result/lap-times-3rd-day-2nd-catalunya-f1-testing/" title="Lap times 3rd day of 2nd Catalunya F1 testing"><img src="https://www.f1-fansite.com/wp-content/uploads/2018/03/042-133x100.jpg" alt="Lap times 3rd day of 2nd Catalunya F1 testing" title="Lap times 3rd day of 2nd Catalunya F1 testing" /></a><div class="pl_title"><h4><a href="https://www.f1-fansite.com/f1-result/lap-times-3rd-day-2nd-catalunya-f1-testing/" rel="bookmark" title="Lap times 3rd day of 2nd Catalunya F1 testing">Lap times 3rd day of 2nd Catalunya F1 testing</a></h4><span class="list_meta"><a href="https://www.f1-fansite.com/f1-result/lap-times-3rd-day-2nd-catalunya-f1-testing/" title="20:43" rel="bookmark"><time class="entry-date" datetime="2018-03-08T20:43:23+00:00" pubdate>March 8, 2018</time></a><span class="sep"> | </span><a href="https://www.f1-fansite.com/f1-result/lap-times-3rd-day-2nd-catalunya-f1-testing/#comments" title="Comment on Lap times 3rd day of 2nd Catalunya F1 testing">2 Comments</a></span></div></li></ul></div><div id="motor_sport_results-24" class="widget widget_motor_sport_results"><h4 class="sba_title">2017 F1 Drivers Championship</h4><table class="msr_widget_drivers"><tr><td class="msr_widget_position">1</td><td class="msr_widget_flag"><img alt="United Kingdom" title="United Kingdom" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/gb.png"></td><td class="msr_widget_entrant"><a href='https://www.f1-fansite.com/f1-drivers/lewis-hamilton/' title='Lewis Hamilton'>Lewis Hamilton</a><td class="msr_widget_points">363</td></tr><tr><td class="msr_widget_position">2</td><td class="msr_widget_flag"><img alt="Germany" title="Germany" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/de.png"></td><td class="msr_widget_entrant"><a href='https://www.f1-fansite.com/f1-drivers/sebastian-vettel/' title='Sebastian Vettel'>Sebastian Vettel</a><td class="msr_widget_points">317</td></tr><tr><td class="msr_widget_position">3</td><td class="msr_widget_flag"><img alt="Finland" title="Finland" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/fi.png"></td><td class="msr_widget_entrant"><a href='https://www.f1-fansite.com/f1-drivers/valtteri-bottas-information-statistics/' title='Valtteri Bottas'>Valtteri Bottas</a><td class="msr_widget_points">305</td></tr></table><a class="msr_widget_url" href="https://www.f1-fansite.com/f1-results/2017-f1-results-standings/">2017 F1 Drivers Championship Standings »</a></div><div id="motor_sport_results-25" class="widget widget_motor_sport_results"><h4 class="sba_title">2017 F1 Constructor Championship</h4><table class="msr_widget_teams"><tr><td class="msr_widget_position">1</td><td class="msr_widget_flag"><img alt="Germany" title="Germany" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/de.png"></td><td class="msr_widget_entrant"><a href='https://www.f1-fansite.com/f1-teams/mercedes/' title='Mercedes'>Mercedes</a><td class="msr_widget_points">668</td></tr><tr><td class="msr_widget_position">2</td><td class="msr_widget_flag"><img alt="Italy" title="Italy" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/it.png"></td><td class="msr_widget_entrant"><a href='https://www.f1-fansite.com/f1-teams/ferrari-f1-information-statistics/' title='Ferrari'>Ferrari</a><td class="msr_widget_points">522</td></tr><tr><td class="msr_widget_position">3</td><td class="msr_widget_flag"><img alt="Austria" title="Austria" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/at.png"></td><td class="msr_widget_entrant"><a href='https://www.f1-fansite.com/f1-teams/red-bull-racing/' title='Red Bull'>Red Bull</a><td class="msr_widget_points">368</td></tr></table><a class="msr_widget_url" href="https://www.f1-fansite.com/f1-results/2017-f1-results-standings/">2017 F1 Constructor Championship Standings »</a></div><h4 class="sba_title">Early Booking Discounts on F1 Tickets</h4><div class="sidebartextfree"> <a href="https://www.f1-fansite.com/f1-tickets/">Buy F1 Tickets cheaper</a> at F1-Fansite.com. Current Early Booking Discounts are:<table><tbody><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/bh.png" alt="Bahrain flag" /> Bahrain '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Bahrain" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/cn.png" alt="China flag" /> China '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=China" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/az.png" alt="Azerbijan flag" /> Azerbijan '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Europe" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/es.png" alt="Spanish flag" /> Spain '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Spain" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><strong><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/mc.png" alt="Monaco flag" /> Monaco '18</strong></td><td><strong>6% Discount</strong></td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Monaco" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/ca.png" alt="Canadian flag" /> Canada '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Canada" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/au.png" alt="Austrian flag" /> Austria '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Austria" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/gb.png" alt="UK flag" /> UK '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=UK" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/de.png" alt="German flag" /> Germany '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Germany" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/hu.png" alt="Hungarian flag" /> Hungary '18</td><td>Avialable</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Hungary" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/be.png" alt="Belgian flag" /> <strong>Belgium '18</strong></td><td><strong>5% Discount</strong></td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Belgium" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/it.png" alt="Italian flag" /> <strong>Italy '18</strong></td><td><strong>9% Discount</strong></td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Italy" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/sg.png" alt="Singapore flag" /> <strong>Singapore '18</strong></td><td><strong>28% Discount</strong></td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Singapore" target="_blank" rel="nofollow noopener">Book Now</a></td></tr><tr><td><img style="width: 16px; height: 11px;" src="https://www.f1-fansite.com/wp-content/plugins/motor-sport-results/images/flags/mx.png" alt="Mexico flag" /> Mexico '18</td><td>Available</td><td><a class="ticketbutton" href="https://www.f1-fansite.com/buy/?gp=Mexico" target="_blank" rel="nofollow noopener">Book Now</a></td></tr></tbody></table></div> <br /><br /><div class="textwidget"><div class="a-single a-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9088194351716490" data-ad-slot="5421966012"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div id="addContainer" style="display: none;"></div><div class="secondary" role="complementary"><div class="wrap clearfix"><div class="column one_fourth"><div id="linkcat-2343" class="widget widget_links"><h4 class="sbc_title">F1 Shop Items</h4><ul class='xoxo blogroll'><li><a href="https://shop.f1-fansite.com/product-category/f1-cap-beanies/" target="_blank">F1 Caps</a></li><li><a href="https://shop.f1-fansite.com/product-category/f1-diecast-model/" target="_blank">F1 Diecast Models</a></li><li><a href="https://shop.f1-fansite.com/product-category/f1-jackets/" title="F1 Jackets">F1 Jackets</a></li><li><a href="https://shop.f1-fansite.com/product-category/f1-shirts-tops/" target="_blank">F1 Shirts</a></li><li><a href="https://shop.f1-fansite.com/product-category/f1-watches/" target="_blank">F1 Watches</a></li><li><a href="https://shop.f1-fansite.com/product-tag/lewis-hamilton-merchandise/" title="Buy Lewis Hamilton merchandise">Lewis Hamilton Merchandise</a></li></ul></div></div><div class="column one_fourth"><div id="linkcat-3135" class="widget widget_links"><h4 class="sbc_title">Most Popular F1 Drivers</h4><ul class='xoxo blogroll'><li><a href="https://www.f1-fansite.com/f1-drivers/ayrton-senna-da-silva/" title="Ayrton Senna information &amp; statistics">Ayrton Senna</a></li><li><a href="https://www.f1-fansite.com/f1-drivers/fernando-alonso/" title="Fernando Alonso information &amp; statistics">Fernando Alonso</a></li><li><a href="https://www.f1-fansite.com/f1-drivers/lewis-hamilton/" title="Lewis Hamilton information &amp; statistics">Lewis Hamilton</a></li><li><a href="https://www.f1-fansite.com/f1-drivers/michael-schumacher/" title="Michael Schumacher information &amp; statistics">Michael Schumacher</a></li><li><a href="https://www.f1-fansite.com/f1-drivers/sebastian-vettel/">Sebastian Vettel</a></li><li><a href="https://www.f1-fansite.com/f1-news/top-10-f1-drivers-time/" title="See who the best ever F1 drivers are and why.">TOP 10 F1 Drivers</a></li></ul></div></div><div class="column one_fourth"><div id="linkcat-3480" class="widget widget_links"><h4 class="sbc_title">Most Popular F1 Teams</h4><ul class='xoxo blogroll'><li><a href="https://www.f1-fansite.com/f1-teams/ferrari-f1-information-statistics/" title="Ferrari F1 Team info">Ferrari F1 Team</a></li><li><a href="https://www.f1-fansite.com/f1-teams/force-india/">Force India F1 Team</a></li><li><a href="https://www.f1-fansite.com/f1-teams/mclaren/" title="McLaren F1 team information">McLaren F1 Team</a></li><li><a href="https://www.f1-fansite.com/f1-teams/mercedes/">Mercedes F1 Team</a></li><li><a href="/f1-teams/red-bull-racing/">Red Bull Racing</a></li><li><a href="https://www.f1-fansite.com/f1-teams/williams/">Williams F1 Team</a></li></ul></div></div><div class="column one_fourth last"><div id="linkcat-3214" class="widget widget_links"><h4 class="sbc_title">Most Popular F1 Races</h4><ul class='xoxo blogroll'><li><a href="https://www.f1-fansite.com/f1-calendar/belgian-grand-prix-f1-race-information/" title="Belgian F1 GP information">Belgian Grand Prix</a></li><li><a href="https://www.f1-fansite.com/f1-calendar/british-grand-prix-f1-race-information/" title="British Grand Prix info">British Grand Prix</a></li><li><a href="https://www.f1-fansite.com/f1-calendar/italian-grand-prix-f1-race-information/" title="Italian F1 GP informaton">Italian Grand Prix</a></li><li><a href="https://www.f1-fansite.com/f1-calendar/monaco-grand-prix/">Monaco Grand Prix</a></li><li><a href="https://www.f1-fansite.com/f1-calendar/singapore-grand-prix-f1-race-information/" title="Singapore Grand Prix info">Singapore Grand Prix</a></li><li><a href="https://www.f1-fansite.com/f1-calendar/usa-grand-prix-f1-race-information/" title="USA Grand Prix info">USA Grand Prix</a></li></ul></div></div></div></div><div class="footer" role="contentinfo"><div class="wrap clearfix"><div class="notes_left">&copy; 2001-2017 F1-Fansite.com. All rights reserved.</div><ul class="sociallinks"><li>Follow F1-Fansite.com on</li><li><a rel="nofollow" target="_blank" href="https://twitter.com/f1fansite" title="Follow us on Twitter"><i class="fa fa-twitter fa-lg"></i> </a></li><li><a rel="nofollow" target="_blank" href="https://www.facebook.com/f1fansite" title="Follow us on Facebook"><i class="fa fa-facebook fa-lg"></i></a></li><li><a rel="nofollow" target="_blank" href="https://plus.google.com/+f1fansite" title="Follow us on Google+"><i class="fa fa-google fa-lg"></i></a></li><li><a rel="nofollow" target="_blank" href="https://pinterest.com/f1fansite/" title="Follow us on Pinterest"> <i class="fa fa-pinterest fa-lg"></i></a></li><li><a rel="nofollow" target="_blank" href="https://instagram.com/f1.fansite/" title="Follow us on Instagram"> <i class="fa fa-instagram fa-lg"></i></a></li></ul><div class="notes_right"><a rel="nofollow" href="https://www.f1-fansite.com/about-us/">about us</a> | <a href="https://www.f1-fansite.com/f1-advertising/">F1 advertising</a> | <a rel="nofollow" href="https://www.f1-fansite.com/disclaimer/">disclaimer</a> | <a rel="nofollow" href="https://www.f1-fansite.com/f1-links/">partners</a></div></div></div></div></div><div class="top_btn"><a href="#" title="Scroll to top"></a></div> <script type='text/javascript'>var JQLBSettings = {"showTitle":"0","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"100","showDownload":"1","navbarOnTop":"1","marginSize":"300","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript'>var MotorSportResultsAjax = {"blogUrl":"https:\/\/www.f1-fansite.com\/wp-admin\/admin-ajax.php","prefix":"motor-sport-results_","home":"https:\/\/www.f1-fansite.com"};</script> <script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script> <script>var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }</script> <div id="fb-root"></div> <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script> <!--[if lt IE 9]><link rel='stylesheet' id='volt-ie-css'  href='https://www.f1-fansite.com/wp-content/themes/f1fansite.com/css/ie.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.f1-fansite.com\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"www.f1-fansite.com","redirection":"","cache":"1"};</script> <script type='text/javascript' src="https://platform.twitter.com/widgets.js"></script> <script type='text/javascript' src="https://apis.google.com/js/plusone.js"></script> <script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script> <script type='text/javascript' src="https://platform.linkedin.com/in.js"></script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 4000 });
}
});</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.f1-fansite.com/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Read more</a></div></div><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css"> <script type="text/javascript" defer src="https://www.f1-fansite.com/wp-content/cache/autoptimize/js/autoptimize_845ca0b486602363cf21bd40ef26482f.js"></script></body></html>
